Dependency Error

Cybersoul by 徒 setto セット

From the 2020 release "Unmet Dependencies"

5:13

Play!

Sudo apt update
Sudo apt upgrade
Sudo apt update
Sudo apt upgrade

There is an error with my dependencies
Consultd 1.2 and emplyomentd 1.70
I cannot pay my rent without their libraries
And to install I need to share my salary
Where do I fit in this society
The more I look and the less I see
They want no robots nor do they want me
Because work is a point in the agenda of the party

Sudo apt update
Sudo apt upgrade
Sudo apt update
Sudo apt upgrade

My liver isn't black market worthy
And my master degree from a street university
My ambitions are low and I am debt free
There is no room in the industry for robots like me
Don't get me wrong I would also like to be
Installed and running and compatible with society
But I am running a different library
Because my kernel is still libre and free

Sudo apt update
Sudo apt upgrade
Sudo apt update
Sudo apt upgrade

Pingnu

Pingnu

Get this track

Dependency Error